View Single Post
  #5  
Old 03-02-2002, 02:20 AM
DarkHorse DarkHorse is offline
Senior Member
 
Join Date: Dec 2000
Posts: 1,636
Default RE: How I can prevent "Directory Busy" using Session.NetFileDir?

Hi,

Did u try setting the LOCAL SHARE property to TRUE in BDE Administrator.

Its in Configuration page -> SYSTEMS -> INIT.

Just have a try.

<cr>Pls. accept if it helped.</cr>

Thanx
Tomy.
Reply With Quote